Total Pageviews

Monday, 6 June 2016

yxt

Prerequisites

You will need Leiningen 2.0.0 or above installed.

Running

To start a web server for the application, run:
lein ring server
from https://github.com/paomian/yxt